Viktigt meddelande till er som använder version 09.00.xx av MONITOR G4

Under vissa omständigheter kan det bli fel i samband med inventering om ni kör någon version av MONITOR G4 09.00.xx.

Vi rekommenderar därför bestämt att ni uppgraderar till version 09.00.10.129 eller högre INNAN ni gör någon inventering.

Vi beklagar besväret som det kan åsamka er.